<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>var dataLayer = [{"entityLanguage":"en","entityCountry":"US","siteName":"Internal Revenue Service","entityType":"node","entityBundle":"pup_article","entityId":"14271","entityTitle":"Dirty Dozen","entityLangcode":"en","entityVid":"1143246","entityCreated":"1487739600","entityStatus":"1","primaryCategory":"newsroom","subCategory1":"dirty-dozen","Navigation":{"id":"18696","label":"News Releases","bundle":"pup_navigation"},"field_pup_ot_guid":"c5d78dfdc78e9510VgnVCM1000003b4d0a0aRCRD","field_pup_ot_unique_id":"459670","field_pup_ot_url":"https:\/\/www.irs.gov\/uac\/newsroom\/dirty-dozen","entityTaxonomy":{"pup_channels":{"6266":"Newsroom"},"pup_navigation":{"18696":"News Releases"},"pup_organization":{"13976":"CL:C:MR"},"pup_topic":{"12331":"Default Topic No Value"}},"userUid":0}];</script>
<meta name="title" content="Dirty Dozen | Internal Revenue Service" />
<meta name="robots" content="index, follow" />
<meta http-equiv="content-language" content="en" />
<meta name="description" content="Annual Dirty Dozen list of scams" />
<meta name="abstract" content="Annual Dirty Dozen list of scams" />
<meta name="original-source" content="https://www.irs.gov/uac/newsroom/dirty-dozen" />
<meta name="rights" content="United States Internal Revenue Services" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="audience" content="NULL" />
<meta name="irsStandard-type" content="NULL" />
<meta name="uniqueID" content="14271" />
<meta name="isHistorical" content="no" />
<meta name="historical-date" content="NULL" />
<meta name="changed" content="1551980785" />
<meta name="topic" content="NULL" />
<meta name="guidance" content="NULL" />
<meta name="channel" content="NULL" />
<meta name="organization" content="NULL" />
<meta name="otID" content="459670" />
<meta name="prod_SEID" content="SKHCB" />
<link rel="shortcut icon" href="/themes/custom/pup_base/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="en" href="https://www.irs.gov/newsroom/dirty-dozen" />
<link rel="alternate" hreflang="es" href="https://www.irs.gov/es/newsroom/dirty-dozen" />
<link rel="canonical" href="/newsroom/dirty-dozen" />
<link rel="shortlink" href="/node/14271" />
<link rel="revision" href="/newsroom/dirty-dozen" />
<script src="/pub/google_tag/google_tag.script.js?pnz7gp"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_config.no_3p=1;</script>

    <title>Dirty Dozen | Internal Revenue Service</title>
    <link rel="stylesheet" href="/pub/css/css_CBq8RbyA3pq__WmCJYokisKqoejFzOSJKGfakiliEh0.css?pnz7gp" media="all" />
<link rel="stylesheet" href="/pub/css/css_EwM1t_Ly6FBIiyaOFhgp-r5SQ4obBlj3so3uTGMAwmE.css?pnz7gp" media="all" />
<link rel="stylesheet" href="/pub/css/css_y5LGLmQhlz5mxROYusxaCK_dDp-pL6faBlV4NvpTKKE.css?pnz7gp" media="screen" />
<link rel="stylesheet" href="/pub/css/css_N08usPwxEchFLAcciz8PdoQE21mV42Vzj8-zkvueTzA.css?pnz7gp" media="print" />

    
<!--[if lte IE 8]>
<script src="/pub/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/pub/js/js_JL5-xpD24I600Ahcw5Q4vP2Cfa69VcdR4zEsiFjClFY.js"></script>

  </head>
  <body class="path-node page-node-type-pup-article has-glyphicons">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KV978ZL" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    


<header id="navbar" role="banner">

  
  
  
    
    <div class="pup-header-main">
      <div class="container">
        <div class="row pup-header-main__content">

          
                                        
                                        <div class="col-xs-2 no-gutter pup-header-content-lt">
                    <div class="region region-header-left">
                <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
            <img src="/themes/custom/pup_base/logo.svg" alt="Home" />
            <img class="print-logo" src="/themes/custom/pup_irs/images/logo-print.svg" alt="Home" />
        </a>
            
  </div>

                </div>
              
              
              <div class="col-sm-10 hidden-xs hidden-sm pup-header-content-rt">
                  <div class="region region-header-right">
      <div class="pup-site-header-search-block">
            <div class="pup-site-header-search-block__searchfield">
        <form block="pup_irs_exposedformpup_site_index_searchsite_search_srt_relevance_2" action="/site-index-search" method="get" id="views-exposed-form-pup-site-index-search-site-search-srt-relevance" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  








<div class="form-item form-group js-form-item form-type-textfield js-form-type-textfield form-item-search js-form-item-search">


    
    
            <label for="edit-search" class="control-label">Search</label>
    
    <input placeholder="Search" data-drupal-selector="edit-search" class="form-text form-control" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" />

    

</div>









<div class="form-item form-group js-form-item form-type-select js-form-type-select form-item-field-pup-historical-1 js-form-item-field-pup-historical-1">


    
    
            <label for="edit-field-pup-historical-1" class="control-label">Include Historical Content</label>
    
    <div class="select-style select-wrapper"><select data-drupal-selector="edit-field-pup-historical-1" class="form-select form-control" id="edit-field-pup-historical-1" name="field_pup_historical_1"><option value="All">- Any -</option><option value="1" selected="selected">No</option></select></div>

    

</div>









<div class="form-item form-group js-form-item form-type-select js-form-type-select form-item-field-pup-historical js-form-item-field-pup-historical">


    
    
            <label for="edit-field-pup-historical" class="control-label">Include Historical Content</label>
    
    <div class="select-style select-wrapper"><select data-drupal-selector="edit-field-pup-historical" class="form-select form-control" id="edit-field-pup-historical" name="field_pup_historical"><option value="All">- Any -</option><option value="1" selected="selected">No</option></select></div>

    

</div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-pup-site-index-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-pup-site-index-search" value="Search" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
Search</button></div>

</div>

</form>

      </div>
      </div><nav role="navigation" aria-labelledby="block-pup-irs-informationmenu-2-menu" id="block-pup-irs-informationmenu-2" data-block-plugin-id="system_menu_block:pup-info-menu">
            
  <h2 class="visually-hidden" id="block-pup-irs-informationmenu-2-menu">Information Menu</h2>
  

        
              <ul block="pup_irs_informationmenu_2" class="menu nav">
                            <li>
        <a href="/help/telephone-assistance" target="" title="Help" data-drupal-link-system-path="node/16916">Help</a>
                  </li>
                        <li>
        <a href="/newsroom" target="" data-drupal-link-system-path="node/19646">News</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Language <span class="caret"></span></a>
                                  <ul block="pup_irs_informationmenu_2" class="menu dropdown-menu">
                            <li>
        <a href="https://www.irs.gov" target="" title="" lang="en" xml:lang="en">English</a>
                  </li>
                        <li>
        <a href="https://www.irs.gov/es/spanish" target="" title="" lang="es" xml:lang="es">Español</a>
                  </li>
                        <li>
        <a href="https://www.irs.gov/zh-hant/chinese" target="" title="" lang="zh-hant" xml:lang="zh-hant">中文</a>
                  </li>
                        <li>
        <a href="https://www.irs.gov/ko/korean" target="" title="" lang="ko" xml:lang="ko">한국어</a>
                  </li>
                        <li>
        <a href="https://www.irs.gov/ru/russian" target="" title="" lang="ru" xml:lang="ru">Русский</a>
                  </li>
                        <li>
        <a href="https://www.irs.gov/vi/vietnamese" target="" title="" lang="vi" xml:lang="vi">Tiếng Việt</a>
                  </li>
        </ul>
  
            </li>
                        <li>
        <a href="/charities-non-profits" class="pup-info-menu-button" target="" title="" lang="" xml:lang="" data-drupal-link-system-path="node/58461">Charities &amp; Nonprofits</a>
                  </li>
                        <li>
        <a href="/tax-professionals" class="pup-info-menu-button" target="" title="" lang="" xml:lang="" data-drupal-link-system-path="node/11">Tax Pros</a>
                  </li>
        </ul>
  


  </nav>

  </div>

              </div>
                            
                            <div class="col-xs-10 hidden-md hidden-lg no-gutter">
                <div class="pup-header-mobile-menu pull-right">
                  <button id="pup-mobile-navbar-searchBtn" class="pup-header-mobile-menu__searchBtn" data-target="#navbar-collapse" type="button">
                    <span class="sr-only">Toggle search</span>
                    <i class="fa fa-search" aria-hidden="true"></i>
                  </button>
                                      <div id="pup-mobile-navbar-infoBtn" class="pup-header-mobile-menu__infoBtn">  <div class="region region-help-menu-mobile">
    <nav role="navigation" aria-labelledby="block-helpmenumobile-menu" id="block-helpmenumobile" data-block-plugin-id="system_menu_block:help-menu-mobile">
            
  <h2 class="visually-hidden" id="block-helpmenumobile-menu">Help Menu Mobile</h2>
  

        
              <ul block="helpmenumobile" class="menu nav">
                            <li>
        <a href="/help/telephone-assistance" target="" data-drupal-link-system-path="node/16916">Help</a>
                  </li>
        </ul>
  


  </nav>

  </div>
</div>
                                    <button id="pup-mobile-navbar-menuBtn" class="pup-header-mobile-menu__menuBtn mobile-menu-icon" data-target="#pup-header-nav-collapse" type="button">
                    MENU
                    <span class="sr-only">Toggle menu</span>
                  </button>
                </div>
              </div>
          
                      <div id="navbar-collapse"  class="pup-header-content-rt col-xs-12 hidden-md hidden-lg collapse no-gutter">
                <div class="region region-search-form-collapsible">
      <div class="pup-site-header-search-block">
            <div class="pup-site-header-search-block__searchfield">
        <form block="exposedformpup_site_index_searchsite_search_srt_relevance_4" action="/site-index-search" method="get" id="views-exposed-form-pup-site-index-search-site-search-srt-relevance" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  








<div class="form-item form-group js-form-item form-type-textfield js-form-type-textfield form-item-search js-form-item-search">


    
    
            <label for="edit-search" class="control-label">Search</label>
    
    <input placeholder="Search" data-drupal-selector="edit-search" class="form-text form-control" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" />

    

</div>









<div class="form-item form-group js-form-item form-type-select js-form-type-select form-item-field-pup-historical-1 js-form-item-field-pup-historical-1">


    
    
            <label for="edit-field-pup-historical-1" class="control-label">Include Historical Content</label>
    
    <div class="select-style select-wrapper"><select data-drupal-selector="edit-field-pup-historical-1" class="form-select form-control" id="edit-field-pup-historical-1" name="field_pup_historical_1"><option value="All">- Any -</option><option value="1" selected="selected">No</option></select></div>

    

</div>









<div class="form-item form-group js-form-item form-type-select js-form-type-select form-item-field-pup-historical js-form-item-field-pup-historical">


    
    
            <label for="edit-field-pup-historical" class="control-label">Include Historical Content</label>
    
    <div class="select-style select-wrapper"><select data-drupal-selector="edit-field-pup-historical" class="form-select form-control" id="edit-field-pup-historical" name="field_pup_historical"><option value="All">- Any -</option><option value="1" selected="selected">No</option></select></div>

    

</div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-pup-site-index-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-pup-site-index-search" value="Search" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
Search</button></div>

</div>

</form>

      </div>
      </div>
  </div>

            </div>
          
        </div>       </div>
    </div> 
          <div class="header-nav hidden-xs hidden-sm">
          <div class="container">
            <div class="row">
              <div class="col-md-12">
                <div class="region region-site-navigation">
    <nav class="megamenu" role="navigation" aria-labelledby="block-pup-irs-main-menu-menu" id="block-pup-irs-main-menu" data-block-plugin-id="system_menu_block:main">
      
        <ul block="pup_irs_main_menu" class="menu nav navbar-nav">
                                          <li>
            <a href="/filing" class="top-level-nav-item">File</a>
                            </li>
                                      <li>
            <a href="/payments" class="top-level-nav-item">Pay</a>
                            </li>
                                      <li>
            <a href="/refunds" class="top-level-nav-item">Refunds</a>
                            </li>
                                      <li>
            <a href="/credits-deductions-for-individuals" class="top-level-nav-item">Credits &amp; Deductions</a>
                            </li>
                                      <li>
            <a href="/forms-instructions" class="top-level-nav-item">Forms &amp; Instructions</a>
                            </li>
        </ul>
        



  </nav>


  </div>

              </div>
            </div>
          </div>
      </div>
    
          <div id="pup-info-menu-collapse"  class="pup-header-content-rt col-xs-12 hidden-md hidden-lg collapse no-gutter">
          <div class="region region-info-menu-collapsible">
    <nav role="navigation" aria-labelledby="block-pup-irs-informationmenu-menu" id="block-pup-irs-informationmenu" data-block-plugin-id="system_menu_block:pup-info-menu">
            
  <h2 class="visually-hidden" id="block-pup-irs-informationmenu-menu">Information Menu</h2>
  

        
              <ul block="pup_irs_informationmenu" class="menu nav">
                            <li>
        <a href="/help/telephone-assistance" target="" title="Help" data-drupal-link-system-path="node/16916">Help</a>
                  </li>
                        <li>
        <a href="/newsroom" target="" data-drupal-link-system-path="node/19646">News</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Language <span class="caret"></span></a>
                                  <ul block="pup_irs_informationmenu" class="menu dropdown-menu">
                            <li>
        <a href="https://www.irs.gov" target="" title="" lang="en" xml:lang="en">English</a>
                  </li>
                        <li>
        <a href="https://www.irs.gov/es/spanish" target="" title="" lang="es" xml:lang="es">Español</a>
                  </li>
                        <li>
        <a href="https://www.irs.gov/zh-hant/chinese" target="" title="" lang="zh-hant" xml:lang="zh-hant">中文</a>
                  </li>
                        <li>
        <a href="https://www.irs.gov/ko/korean" target="" title="" lang="ko" xml:lang="ko">한국어</a>
                  </li>
                        <li>
        <a href="https://www.irs.gov/ru/russian" target="" title="" lang="ru" xml:lang="ru">Русский</a>
                  </li>
                        <li>
        <a href="https://www.irs.gov/vi/vietnamese" target="" title="" lang="vi" xml:lang="vi">Tiếng Việt</a>
                  </li>
        </ul>
  
            </li>
                        <li>
        <a href="/charities-non-profits" class="pup-info-menu-button" target="" title="" lang="" xml:lang="" data-drupal-link-system-path="node/58461">Charities &amp; Nonprofits</a>
                  </li>
                        <li>
        <a href="/tax-professionals" class="pup-info-menu-button" target="" title="" lang="" xml:lang="" data-drupal-link-system-path="node/11">Tax Pros</a>
                  </li>
        </ul>
  


  </nav>

  </div>

      </div>
    
          <div id="pup-header-nav-collapse"  class="pup-header-content-rt col-xs-12 hidden-md hidden-lg collapse no-gutter">
          <div class="region region-header-nav-collapsible">
    <nav role="navigation" aria-labelledby="block-pup-irs-mainnavigation-menu" id="block-pup-irs-mainnavigation" data-block-plugin-id="system_menu_block:main">
            <h2 class="sr-only" id="block-pup-irs-mainnavigation-menu">Main navigation</h2>

      
        <ul block="pup_irs_mainnavigation" class="menu nav navbar-nav">
                                          <li>
            <a href="/filing" class="top-level-nav-item">File</a>
                            </li>
                                      <li>
            <a href="/payments" class="top-level-nav-item">Pay</a>
                            </li>
                                      <li>
            <a href="/refunds" class="top-level-nav-item">Refunds</a>
                            </li>
                                      <li>
            <a href="/credits-deductions-for-individuals" class="top-level-nav-item">Credits &amp; Deductions</a>
                            </li>
                                      <li>
            <a href="/forms-instructions" class="top-level-nav-item">Forms &amp; Instructions</a>
                            </li>
        </ul>
        



  </nav>
<nav role="navigation" aria-labelledby="block-pup-irs-infomenumobile-menu" id="block-pup-irs-infomenumobile" data-block-plugin-id="system_menu_block:info-menu-mobile">
            
  <h2 class="visually-hidden" id="block-pup-irs-infomenumobile-menu">Info Menu Mobile</h2>
  

        
              <ul block="pup_irs_infomenumobile" class="menu nav">
                            <li>
        <a href="/help/telephone-assistance" target="" title="Help" data-drupal-link-system-path="node/16916">Help</a>
                  </li>
                        <li>
        <a href="/newsroom" target="" title="News" data-drupal-link-system-path="node/19646">News</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Language <span class="caret"></span></a>
                                  <ul block="pup_irs_infomenumobile" class="menu dropdown-menu">
                            <li>
        <a href="https://www.irs.gov" target="" title="English" lang="en" xml:lang="en">English</a>
                  </li>
                        <li>
        <a href="https://www.irs.gov/es/spanish" target="" title="Spanish" lang="es" xml:lang="es">Español</a>
                  </li>
                        <li>
        <a href="https://www.irs.gov/zh-hant/chinese" target="" title="Chinese" lang="zh-hant" xml:lang="zh-hant">中文</a>
                  </li>
                        <li>
        <a href="https://www.irs.gov/ko/korean" target="" title="Korean" lang="ko" xml:lang="ko">한국어</a>
                  </li>
                        <li>
        <a href="https://www.irs.gov/ru/russian" target="" title="Russian" lang="ru" xml:lang="ru">Русский</a>
                  </li>
                        <li>
        <a href="https://www.irs.gov/vi/vietnamese" target="" title="Vietnamese" lang="vi" xml:lang="vi">Tiếng Việt</a>
                  </li>
        </ul>
  
            </li>
                        <li>
        <a href="/charities-non-profits" target="" title="" lang="" xml:lang="" data-drupal-link-system-path="node/58461">Charities &amp; Nonprofits</a>
                  </li>
                        <li>
        <a href="/tax-professionals" target="" title="Tax Pros" lang="" xml:lang="" data-drupal-link-system-path="node/11">Tax Pros</a>
                  </li>
        </ul>
  


  </nav>

  </div>

      </div>
    
   </header>
    <div class="filing">
      <div class="container">
            <div class="region region-mega-menu-file">
    
<section id="block-pup-irs-informationfor" data-block-plugin-id="block_content:7833d484-2529-4f8d-8f5c-e7a8f10520e0">
  
      <h2 class="block-title">
            <div class="field field--name-field-pup-column-label field--type-string field--label-hidden field--item">Information For...</div>
      </h2>
    

      
      <div class="field field--name-field-mega-menu-item field--type-entity-reference-revisions field--label-hidden field--items">
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/filing">Individuals</a></div>
      
            <div class="field field--name-field-pup-text-plain-long field--type-string-long field--label-hidden field--item">For you and your family</div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/individuals/international-taxpayers">International Taxpayers</a></div>
      
            <div class="field field--name-field-pup-text-plain-long field--type-string-long field--label-hidden field--item">Individuals abroad and more</div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/businesses">Business &amp; Self Employed</a></div>
      
            <div class="field field--name-field-pup-text-plain-long field--type-string-long field--label-hidden field--item">EINs and other information</div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/government-entities">Government Entities</a></div>
      
      </div>
</div>
          </div>
  
            <div class="field field--name-field-pup-popular field--type-boolean field--label-hidden field--item">Normal</div>
      
  </section>

<section id="block-pup-irs-filingforindividuals" data-block-plugin-id="block_content:38eeb4a5-6f26-434c-85fc-6f6a1b3ef090">
  
      <h2 class="block-title">
            <div class="field field--name-field-pup-column-label field--type-string field--label-hidden field--item">Filing For Individuals</div>
      </h2>
    

      
      <div class="field field--name-field-mega-menu-item field--type-entity-reference-revisions field--label-hidden field--items">
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/filing/individuals/how-to-file">How to File</a></div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/filing/individuals/when-to-file">When to File</a></div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/filing/where-to-file-tax-returns-addresses-listed-by-return-type">Where to File</a></div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/filing/individual/update-my-information">Update My Information</a></div>
      
      </div>
</div>
          </div>
  
            <div class="field field--name-field-pup-popular field--type-boolean field--label-hidden field--item">Normal</div>
      
  </section>

<section id="block-pup-irs-popularfile" data-block-plugin-id="block_content:3d183a86-7ce7-4d42-9031-3efa64c2ab6c" class="popular-box">
  
      <h2 class="block-title">
            <div class="field field--name-field-pup-column-label field--type-string field--label-hidden field--item">Popular</div>
      </h2>
    

      
      <div class="field field--name-field-mega-menu-item field--type-entity-reference-revisions field--label-hidden field--items">
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/forms-pubs/extension-of-time-to-file-your-tax-return">Extension to File</a></div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/individuals/get-transcript-1">Get Your Tax Record</a></div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/filing/free-file-do-your-federal-taxes-for-free">Free File</a></div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/businesses/small-businesses-self-employed/apply-for-an-employer-identification-number-ein-online">Employer Identification Number (EIN)</a></div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/identity-theft-fraud-scams/the-identity-protection-pin-ip-pin">Get an Identity Protection PIN (IP PIN)</a></div>
      
      </div>
</div>
          </div>
  
            <div class="field field--name-field-pup-popular field--type-boolean field--label-hidden field--item">Popular</div>
      
  </section>

  </div>

      </div>
    </div>
   
    <div class="payments">
      <div class="container">
          <div class="region region-mega-menu-pay">
    
<section id="block-pup-irs-payby" data-block-plugin-id="block_content:63596689-f933-417f-a80d-6771150dfd2e">
  
      <h2 class="block-title">
            <div class="field field--name-field-pup-column-label field--type-string field--label-hidden field--item">Pay By</div>
      </h2>
    

      
      <div class="field field--name-field-mega-menu-item field--type-entity-reference-revisions field--label-hidden field--items">
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/payments/direct-pay">Bank Account (Direct Pay)</a></div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/payments/pay-taxes-by-credit-or-debit-card">Debit or Credit Card</a></div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/payments/online-payment-agreement-application">Payment Plan (Installment Agreement)</a></div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/payments/eftps-the-electronic-federal-tax-payment-system">Electronic Federal Tax Payment System (EFTPS)</a></div>
      
      </div>
</div>
          </div>
  
            <div class="field field--name-field-pup-popular field--type-boolean field--label-hidden field--item">Normal</div>
      
  </section>

<section id="block-pup-irs-popularpay" data-block-plugin-id="block_content:974e58ce-d990-49c8-907e-800b341c90f6" class="popular-box">
  
      <h2 class="block-title">
            <div class="field field--name-field-pup-column-label field--type-string field--label-hidden field--item">Popular</div>
      </h2>
    

      
      <div class="field field--name-field-mega-menu-item field--type-entity-reference-revisions field--label-hidden field--items">
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/payments/view-your-tax-account">View Your Account</a></div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/individuals/irs-withholding-calculator">Withholding Calculator</a></div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/businesses/small-businesses-self-employed/estimated-taxes">Estimated Taxes</a></div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/businesses/small-businesses-self-employed/penalties-at-a-glance">Penalties</a></div>
      
      </div>
</div>
          </div>
  
            <div class="field field--name-field-pup-popular field--type-boolean field--label-hidden field--item">Popular</div>
      
  </section>

  </div>

      </div>
    </div>
    <div class="refunds">
      <div class="container">
          <div class="region region-mega-menu-refunds">
    <section id="block-pup-irs-refundsimageblock" data-block-plugin-id="block_content:c7b9385a-8a3c-4d49-ba96-f5a027ab9f3e" class="block block-block-content block-block-contentc7b9385a-8a3c-4d49-ba96-f5a027ab9f3e clearfix">
  
    <div class="refunds-image">
  
            <div class="field field--name-field-pup-media-image field--type-entity-reference field--label-hidden field--item"><div>
  
  
            <div class="field field--name-image field--type-image field--label-hidden field--item">  <img src="/pub/image/Sized_Refunds_image_60.jpg" width="433" height="200" alt="Close-up of money" title="Close-up of money" typeof="foaf:Image" class="img-responsive" />

</div>
      
</div>
</div>
      
    <span class="refunds-image__link btn btn-primary">
            <div class="field field--name-field-pup-link field--type-link field--label-hidden field--item"><a href="https://sa.www4.irs.gov/irfof/lang/en/irfofgetstatus.jsp" target="_blank">Where&#039;s My Refund?</a></div>
      </span>
  </div>
  </section>
<section id="block-pup-irs-refundlistblockmenuitem" data-block-plugin-id="block_content:3e835158-19e9-4334-aa37-393a1d5a04dc">
  
      <h2 class="block-title pup_blank_h2">&nbsp;</h2>
    

      
      <div class="field field--name-field-mega-menu-item field--type-entity-reference-revisions field--label-hidden field--items">
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/refunds/what-to-expect-for-refunds-this-year">What to Expect</a></div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/refunds/get-your-refund-faster-tell-irs-to-direct-deposit-your-refund-to-one-two-or-three-accounts">Direct Deposit</a></div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/taxtopics/tc203">Reduced Refunds</a></div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/forms-pubs/about-form-1040x">Fix/Correct a Return</a></div>
      
      </div>
</div>
          </div>
  
            <div class="field field--name-field-pup-popular field--type-boolean field--label-hidden field--item">Normal</div>
      
  </section>

  </div>

      </div>
    </div>
    <div class="cnd">
      <div class="container">
          <div class="region region-mega-menu-cnd">
    
<section id="block-pup-irs-informationforcnd" data-block-plugin-id="block_content:fb0ef200-7a64-4e96-9096-e2ab9633a64e">
  
      <h2 class="block-title">
            <div class="field field--name-field-pup-column-label field--type-string field--label-hidden field--item">Information For...</div>
      </h2>
    

      
      <div class="field field--name-field-mega-menu-item field--type-entity-reference-revisions field--label-hidden field--items">
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/credits-deductions-for-individuals">Individuals</a></div>
      
            <div class="field field--name-field-pup-text-plain-long field--type-string-long field--label-hidden field--item">For you and your family</div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/credits-deductions/businesses">Business &amp; Self Employed</a></div>
      
            <div class="field field--name-field-pup-text-plain-long field--type-string-long field--label-hidden field--item">Standard mileage and other information</div>
      
      </div>
</div>
          </div>
  
            <div class="field field--name-field-pup-popular field--type-boolean field--label-hidden field--item">Normal</div>
      
  </section>

<section id="block-creditsdeductionspopular" data-block-plugin-id="block_content:232c9c3a-8319-42b3-9118-d73a6bc8fa06" class="popular-box">
  
      <h2 class="block-title">
            <div class="field field--name-field-pup-column-label field--type-string field--label-hidden field--item">Popular</div>
      </h2>
    

      
      <div class="field field--name-field-mega-menu-item field--type-entity-reference-revisions field--label-hidden field--items">
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/credits-deductions/individuals/earned-income-tax-credit">Earned Income Credit (EITC)</a></div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/help/ita/does-my-childdependent-qualify-for-the-child-tax-credit-or-the-credit-for-other-dependents">Child Tax Credit</a></div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/credits-deductions/individuals/standard-deduction-at-a-glance">Standard Deduction</a></div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/credits-deductions/individuals/hctc">Health Coverage</a></div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/credits-deductions/individuals/retirement-savings-contributions-credit-savers-credit-at-a-glance">Retirement Savings</a></div>
      
      </div>
</div>
          </div>
  
            <div class="field field--name-field-pup-popular field--type-boolean field--label-hidden field--item">Popular</div>
      
  </section>

  </div>

      </div>
    </div>
    <div class="fni">
      <div class="container">
          <div class="region region-mega-menu-fni">
    
<section id="block-pup-irs-popularpaycnd" data-block-plugin-id="block_content:0582dacf-f677-41af-bec4-358fb267f67f">
  
      <h2 class="block-title">
            <div class="field field--name-field-pup-column-label field--type-string field--label-hidden field--item">Forms and Instructions</div>
      </h2>
    

      
      <div class="field field--name-field-mega-menu-item field--type-entity-reference-revisions field--label-hidden field--items">
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/forms-pubs/about-form-1040">Form 1040</a></div>
      
            <div class="field field--name-field-pup-text-plain-long field--type-string-long field--label-hidden field--item">Individual Tax Return</div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="https://www.irs.gov/pub/irs-pdf/i1040gi.pdf">Form 1040 Instructions</a></div>
      
            <div class="field field--name-field-pup-text-plain-long field--type-string-long field--label-hidden field--item">Instructions for Form 1040 </div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/forms-pubs/about-form-w-9">Form W-9</a></div>
      
            <div class="field field--name-field-pup-text-plain-long field--type-string-long field--label-hidden field--item">Request for Taxpayer Identification Number (TIN) and Certification</div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/forms-pubs/about-form-4506-t">Form 4506-T</a></div>
      
            <div class="field field--name-field-pup-text-plain-long field--type-string-long field--label-hidden field--item">Request for Transcript of Tax Return</div>
      
      </div>
</div>
          </div>
  
            <div class="field field--name-field-pup-popular field--type-boolean field--label-hidden field--item">Normal</div>
      
  </section>

<section id="block-formsinstructionspopularpart2" data-block-plugin-id="block_content:72df8168-0e66-4000-8b74-05e66ac9f1c6">
  
      <h2 class="block-title pup_blank_h2">&nbsp;</h2>
    

      
      <div class="field field--name-field-mega-menu-item field--type-entity-reference-revisions field--label-hidden field--items">
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/forms-pubs/about-form-w-4">Form W-4</a></div>
      
            <div class="field field--name-field-pup-text-plain-long field--type-string-long field--label-hidden field--item">Employee&#039;s Withholding Allowance Certificate</div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/node/15749">Form 941</a></div>
      
            <div class="field field--name-field-pup-text-plain-long field--type-string-long field--label-hidden field--item">Employer&#039;s Quarterly Federal Tax Return</div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/forms-pubs/about-form-w-2">Form W-2</a></div>
      
            <div class="field field--name-field-pup-text-plain-long field--type-string-long field--label-hidden field--item">Employers engaged in a trade or business who pay compensation</div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/forms-pubs/about-form-9465">Form 9465</a></div>
      
            <div class="field field--name-field-pup-text-plain-long field--type-string-long field--label-hidden field--item">Installment Agreement Request</div>
      
      </div>
</div>
          </div>
  
            <div class="field field--name-field-pup-popular field--type-boolean field--label-hidden field--item">Normal</div>
      
  </section>

<section id="block-forminstructionspopularfortaxpros" data-block-plugin-id="block_content:4aa8f867-4ec5-498c-90dc-edf236457bf0">
  
      <h2 class="block-title">
            <div class="field field--name-field-pup-column-label field--type-string field--label-hidden field--item">Popular For Tax Pros</div>
      </h2>
    

      
      <div class="field field--name-field-mega-menu-item field--type-entity-reference-revisions field--label-hidden field--items">
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/forms-pubs/about-form-1040x">Form 1040-X</a></div>
      
            <div class="field field--name-field-pup-text-plain-long field--type-string-long field--label-hidden field--item">Amend/Fix Return</div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/forms-pubs/about-form-2848">Form 2848</a></div>
      
            <div class="field field--name-field-pup-text-plain-long field--type-string-long field--label-hidden field--item">Apply for Power of Attorney</div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/forms-pubs/about-form-w-7">Form W-7</a></div>
      
            <div class="field field--name-field-pup-text-plain-long field--type-string-long field--label-hidden field--item">Apply for an ITIN</div>
      
      </div>
</div>
              <div class="field--item">  <div class="paragraph paragraph--type--pup-mega-menu-item paragraph--view-mode--default">
          
            <div class="field field--name-field-pup-callout-link field--type-link field--label-hidden field--item"><a href="/pub/irs-pdf/pcir230.pdf">Circular 230</a></div>
      
            <div class="field field--name-field-pup-text-plain-long field--type-string-long field--label-hidden field--item">Rules Governing Practice before IRS</div>
      
      </div>
</div>
          </div>
  
            <div class="field field--name-field-pup-popular field--type-boolean field--label-hidden field--item">Normal</div>
      
  </section>

  </div>

      </div>
    </div>

<div class="pup-page-node-type-article-page__banner">
  <div class="container">
    <div class="row">
      <div class="col-md-12">
                            <div class="region region-breadcrumbs">
        <nav aria-label="Breadcrumbs">
    <ol class="breadcrumb">
              <li lang=en xml:lang=en >
                      <a href="/" lang=en xml:lang=en >Home</a>
                  </li>
              <li lang=en xml:lang=en >
                      <a href="/newsroom" lang=en xml:lang=en >News</a>
                  </li>
              <li lang=en xml:lang=en >
                      <a href="/newsroom/news-releases-for-current-month" lang=en xml:lang=en >News Releases</a>
                  </li>
              <li  class="active">
                      Dirty Dozen
                  </li>
          </ol>
  </nav>


  </div>

                          <h1 class="pup-page-node-type-article-page__title">Dirty Dozen</h1>
              </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row"
                  <div class="col-sm-12">
              <div class="region region-language-switcher">
    <section class="language-switcher-language-url block block-pup-language-switcher block-pup-language-switcherlanguage-interface clearfix" id="block-pup-irs-languageswitchercontent" data-block-plugin-id="pup_language_switcher:language_interface">
  
    

        <ul class="list-inline pull-right links" block="pup_irs_languageswitchercontent"><li hreflang="en" data-drupal-link-system-path="node/14271" class="en is-active"><a href="/newsroom/dirty-dozen" class="language-link is-active" lang="en" xml:lang="en" hreflang="en" data-drupal-link-system-path="node/14271">English</a></li><li hreflang="es" data-drupal-link-system-path="node/14271" class="es"><a href="/es/newsroom/dirty-dozen" class="language-link" lang="es" xml:lang="es" hreflang="es" data-drupal-link-system-path="node/14271">Español</a></li></ul>
  

  </section>


  </div>

          </div>
          </div>
</div>

<div class="pup-main-container container">
  <div class="row">

                    <div class="sidebar-left col-sm-12 col-md-3 col-lg-3">
          <div class="region region-sidebar-first">
    <section id="block-pup-irs-puphierarchicaltaxonomymenu" data-block-plugin-id="pup_hierarchical_taxonomy_menu" class="block block-pup-hierarchical-taxonomy-menu clearfix">
  
    

      


              <div class="pup-second-nav-header">
        <h3 class="pup-second-nav-heading">More In News</h3>
		<button id="pup-snav" class="pup-second-nav-btn hidden-md hidden-lg" role="button" aria-label="Expand Menu" aria-haspopup="true" aria-expanded="false" type="button">
          <i class="fa fa-plus"></i>
        </button>
      </div>
      <ul class="menu nav pup-second-nav">
              <li class="level-2" data-indent-level="2">
        <a href="/newsroom/whats-hot" title="What&#039;s Hot" id="term-18716" rel="child" lang="en" xml:lang="en" hreflang="en">What&#039;s Hot</a>
              </li>
          <li class="level-2 is-active is-active-trail" data-indent-level="2">
        <a href="/newsroom/news-releases-for-current-month" title="News Releases" id="term-18696" rel="parent" lang="en" xml:lang="en" hreflang="en">News Releases</a>
              </li>
          <li class="level-2" data-indent-level="2">
        <a href="/newsroom/multimedia-center" title="Multimedia Center" id="term-18671" rel="child" lang="en" xml:lang="en" hreflang="en">Multimedia Center</a>
              </li>
          <li class="level-2" data-indent-level="2">
        <a href="/newsroom/tax-relief-in-disaster-situations" title="Tax Relief in Disaster Situations" id="term-18641" rel="child" lang="en" xml:lang="en" hreflang="en">Tax Relief in Disaster Situations</a>
              </li>
          <li class="level-2" data-indent-level="2">
        <a href="/tax-reform" title="Tax Reform" id="term-25626" rel="child" lang="en" xml:lang="en" hreflang="en">Tax Reform</a>
              </li>
          <li class="level-2" data-indent-level="2">
        <a href="/newsroom/irs-radio-psas" title="Radio PSAs" id="term-18701" rel="child" lang="en" xml:lang="en" hreflang="en">Radio PSAs</a>
              </li>
          <li class="level-2" data-indent-level="2">
        <a href="/newsroom/tax-scams-consumer-alerts" title="Tax Scams/Consumer Alerts" id="term-18706" rel="child" lang="en" xml:lang="en" hreflang="en">Tax Scams/Consumer Alerts</a>
              </li>
          <li class="level-2" data-indent-level="2">
        <a href="/newsroom/the-tax-gap" title="The Tax Gap" id="term-18711" rel="child" lang="en" xml:lang="en" hreflang="en">The Tax Gap</a>
              </li>
          <li class="level-2" data-indent-level="2">
        <a href="/newsroom/fact-sheets" title="Fact Sheets" id="term-18651" rel="child" lang="en" xml:lang="en" hreflang="en">Fact Sheets</a>
              </li>
          <li class="level-2" data-indent-level="2">
        <a href="/newsroom/irs-tax-tips" title="IRS Tax Tips" id="term-18661" rel="child" lang="en" xml:lang="en" hreflang="en">IRS Tax Tips</a>
              </li>
          <li class="level-2" data-indent-level="2">
        <a href="/newsroom/e-news-subscriptions" title="e-News Subscriptions" id="term-18646" rel="child" lang="en" xml:lang="en" hreflang="en">e-News Subscriptions</a>
              </li>
          <li class="level-2" data-indent-level="2">
        <a href="/newsroom/irs-guidance" title="IRS Guidance" id="term-18656" rel="child" lang="en" xml:lang="en" hreflang="en">IRS Guidance</a>
              </li>
          <li class="level-2" data-indent-level="2">
        <a href="/newsroom/irs-media-relations-office-contact-number" title="Media Contacts" id="term-18666" rel="child" lang="en" xml:lang="en" hreflang="en">Media Contacts</a>
              </li>
          <li class="level-2" data-indent-level="2">
        <a href="/newsroom/irs-statements-and-announcements" title="IRS Statements and Announcements" id="term-24916" rel="child" lang="en" xml:lang="en" hreflang="en">IRS Statements and Announcements</a>
              </li>
        </ul>
  


  </section>


  </div>

    </div>
    
        
    <div  class="pup-header-content-rt no-gutter col-sm-12 col-md-9">
      <a id="main-content"></a>
    
                    <div class="region region-content">
      


<article role="article" about="/newsroom/dirty-dozen" class="pup-article full clearfix row">

  
    

  
            <div class="col-md-12 col-sm-12 col-xs-12">
        
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><h2>The Dirty Dozen represents the worst of the worst tax scams.</h2>

<p>Compiled annually, the “Dirty Dozen” lists a variety of common scams that taxpayers may encounter anytime but many of these schemes peak during filing season as people prepare their returns or hire someone to help with their taxes. Don’t fall prey.</p>

<p>For a detailed description of each scam, please refer to the list below:</p>

<ul><li>IRS: Choose tax preparers carefully; Tax return preparer fraud makes IRS’ 2019 "Dirty Dozen" list of tax scams – See <a data-entity-substitution="canonical" data-entity-type="node" data-entity-uuid="1ae90a65-8c93-49d3-b262-6985d8abc8f6" href="/newsroom/irs-choose-tax-preparers-carefully-tax-return-preparer-fraud-makes-irs-2019-dirty-dozen-list-of-tax-scams" title="IRS: Choose tax preparers  carefully; Tax return preparer fraud makes IRS’ 2019 &quot;Dirty Dozen&quot; list of tax scams">IR-2019-32</a></li>
	<li>Identity theft remains on IRS’ "Dirty Dozen" list despite progress – See <a data-entity-substitution="canonical" data-entity-type="node" data-entity-uuid="99d3030e-133e-47be-b99e-49619d1b740d" href="/newsroom/identity-theft-remains-on-irs-dirty-dozen-list-despite-progress" title="Identity theft remains on IRS’ &quot;Dirty Dozen&quot; list despite progress ">IR-2019-30</a></li>
	<li>IRS: Be vigilant against phone scams; Annual "Dirty Dozen" list continues –  See <a data-entity-substitution="canonical" data-entity-type="node" data-entity-uuid="c785be3b-7b16-426a-a680-238494835a1a" href="/newsroom/irs-be-vigilant-against-phone-scams-annual-dirty-dozen-list-continues" title="IRS: Be vigilant against phone scams; IRS: Be vigilant against phone scams; Annual ‘Dirty Dozen’ list continues">IR-2019-28</a></li>
	<li>IRS kicks off annual list of most prevalent tax scams: Agency warns taxpayers of  pervasive phishing schemes in its "Dirty Dozen" campaign –  See <a data-entity-substitution="canonical" data-entity-type="node" data-entity-uuid="324f4f51-ef49-48c4-a99c-c82b232f13f6" href="/newsroom/irs-kicks-off-annual-list-of-most-prevalent-tax-scams-agency-warns-taxpayers-of-pervasive-phishing-schemes-in-its-dirty-dozen-campaign" title="IRS kicks off annual list of most prevalent tax scams: Agency warns taxpayers of pervasive phishing schemes in its ‘Dirty Dozen’ campaign">IR-2019-26</a></li>
</ul><h2>Prior year information on the IRS Dirty Dozen:</h2>

<p><a data-entity-substitution="canonical" data-entity-type="node" data-entity-uuid="8ebc9e32-dac9-484c-ac16-48cc21c3fbc7" href="/newsroom/irs-wraps-up-dirty-dozen-list-of-tax-scams-for-2018-encourages-taxpayers-to-remain-vigilant" title="IRS wraps up ‘Dirty Dozen’ list of tax scams for 2018; Encourages taxpayers to remain vigilant">2018</a> –  IRS Wraps up Dirty Dozen list of Tax Scams for 2018; Encourages taxpayers to remain vigilant</p>

<p><a data-entity-substitution="canonical" data-entity-type="node" data-entity-uuid="a04745e5-1d86-421b-98ee-c7ac51ae05a9" href="/newsroom/irs-summarizes-dirty-dozen-list-of-tax-scams-for-2017" title="IRS Summarizes &quot;Dirty Dozen&quot; List of Tax Scams for 2017">2017</a> – IRS Summarizes "Dirty Dozen" List of Tax Scams for 2017</p>

<p><a data-entity-substitution="canonical" data-entity-type="node" data-entity-uuid="6b90fea2-d72a-4104-b333-83e9394e5d7f" href="/newsroom/irs-wraps-up-the-dirty-dozen-list-of-tax-scams-for-2016" title="IRS Wraps Up the Dirty Dozen List of Tax Scams for 2016">2016</a> – IRS Wraps Up the "Dirty Dozen" List of Tax Scams for 2016</p>

<p><a data-entity-substitution="canonical" data-entity-type="node" data-entity-uuid="06df1a1f-25e3-420f-9e33-0928270f97a0" href="/newsroom/irs-completes-the-dirty-dozen-tax-scams-for-2015" title="IRS Completes the Dirty Dozen Tax Scams for 2015">2015</a> – IRS Completes the "Dirty Dozen" Tax Scams for 2015</p>

<p><a data-entity-substitution="canonical" data-entity-type="node" data-entity-uuid="3069c784-4291-4985-b364-cd9a8938d2d1" href="/newsroom/irs-releases-the-dirty-dozen-tax-scams-for-2014-identity-theft-phone-scams-lead-list" title="IRS Releases the “Dirty Dozen” Tax Scams for 2014; Identity Theft, Phone Scams Lead List">2014</a> – IRS Releases the "Dirty Dozen" Tax Scams for 2014</p>
</div>
      
      </div>
      
</article>


  </div>

          </div>

    
      </div>
</div>

<div class="container">
    <div class="pup-bodycopy-footer">
      <div class='pup-content-revision col-xs-12 col-sm-6'>
                Page Last Reviewed or Updated: 07-Mar-2019
      </div>
            <div class='pup-share-menu col-xs-12 col-sm-6'>  <div class="region region-share-content">
    <section id="block-pup-irs-addtoanybuttons" data-block-plugin-id="addtoany_block" class="block block-addtoany block-addtoany-block clearfix">
  
    

      <span class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.irs.gov/newsroom/dirty-dozen" data-a2a-title="Dirty Dozen"><div class="pup-share-items"><ul class="nav navbar-nav navbar-right"><li class="dropdown"><a href="#" class="dropdown-toggle pup-share-link" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Share</a><ul class="dropdown-menu"><li><a class="a2a_button_facebook pup-social-title">&nbsp;Facebook</a></li><li><a class="a2a_button_twitter pup-social-title">&nbsp;Twitter</a></li><li><a class="a2a_button_linkedin pup-social-title">&nbsp;Linkedin</a></li><li role="separator" class="divider"></li></ul></li><li><button class="pup-print" type="button" onclick="javascript:print(); ga('send', 'event', 'Print Button', 'Print', 'Print Page');">Print</button></li></ul></div></span>
  </section>


  </div>
</div>
          </div>
</div>
  <footer class="pup-footer" role="footer-navigation">
    <section class="container" role="tablist" aria-multiselectable="true">
                  <div class="row pup-footer-head">
            <div class="pup-footer-logo col-md-6">
              <a href="/"><img class="pup-footer-logo-img" src="/themes/custom/pup_base/images/irs_horiz-01.svg"></a>
            </div>
            <div class="col-md-6">
              <div class="pup-footer-social-media-links">
							    <div class="region region-social-media-footer pull-right">
    <section id="block-socialmediaforfooter" data-block-plugin-id="block_content:40b0cf2e-cb49-4f62-888d-000cf00eb582" class="block block-block-content block-block-content40b0cf2e-cb49-4f62-888d-000cf00eb582 clearfix">
  
    

        <div class="row">
          <div class="social-icon">  <div class="paragraph paragraph--type--social-media-footer paragraph--view-mode--default">
    		          <a href="https://www.facebook.com/IRS" aria-label="fa-facebook-square"> 
				  <i aria-hidden class="fa fa-facebook-square"></i>
			  </a>
		        </div>
</div>
          <div class="social-icon">  <div class="paragraph paragraph--type--social-media-footer paragraph--view-mode--default">
    		          <a href="https://www.twitter.com/IRSnews" aria-label="fa-twitter-square"> 
				  <i aria-hidden class="fa fa-twitter-square"></i>
			  </a>
		        </div>
</div>
          <div class="social-icon">  <div class="paragraph paragraph--type--social-media-footer paragraph--view-mode--default">
    		          <a href="https://www.instagram.com/irsnews" aria-label="fa-instagram"> 
				  <i aria-hidden class="fa fa-instagram"></i>
			  </a>
		        </div>
</div>
          <div class="social-icon">  <div class="paragraph paragraph--type--social-media-footer paragraph--view-mode--default">
    		          <a href="https://www.linkedin.com/company/internal-revenue-service/" aria-label="fa-linkedin"> 
				  <i aria-hidden class="fa fa-linkedin"></i>
			  </a>
		        </div>
</div>
          <div class="social-icon">  <div class="paragraph paragraph--type--social-media-footer paragraph--view-mode--default">
    		          <a href="https://www.youtube.com/user/irsvideos" aria-label="fa-youtube-play"> 
				  <i aria-hidden class="fa fa-youtube-play"></i>
			  </a>
		        </div>
</div>
          <div class="social-icon">  <div class="paragraph paragraph--type--social-media-footer paragraph--view-mode--default">
    		  			  <a href="/newsroom/irs2goapp" class="social-media-image">
				  
            <div class="field field--name-field-social-media-icon-images field--type-image field--label-hidden field--item">  <img width="" height="" src="/pub/irs_horiz_logo%20%281%29.svg" alt="IRS Eagle" typeof="foaf:Image" class="img-responsive" />

</div>
      
				</a>
	          </div>
</div>
      </div>

  </section>


  </div>

              </div>
            </div>
          </div>
          <div class="row pup-footer-cols">
            <div class="col-sm-footer">  <div class="region region-footer-first">
    <nav role="navigation" aria-labelledby="block-pup-irs-ouragency-menu" id="block-pup-irs-ouragency" data-block-plugin-id="system_menu_block:our-agency">
      
  <h2 id="block-pup-irs-ouragency-menu">Our Agency</h2>
  

        
              <ul block="pup_irs_ouragency" class="menu nav">
                            <li>
        <a href="/about-irs" target="" data-drupal-link-system-path="node/18841">About IRS</a>
                  </li>
                        <li>
        <a href="https://jobs.irs.gov/">Work at IRS</a>
                  </li>
                        <li>
        <a href="/help/telephone-assistance" target="" data-drupal-link-system-path="node/16916">Help</a>
                  </li>
                        <li>
        <a href="/help/contact-your-local-irs-office" target="" data-drupal-link-system-path="node/16903">Contact Your Local Office</a>
                  </li>
                        <li>
        <a href="/statistics" target="" data-drupal-link-system-path="node/19746">Tax Stats, Facts &amp; Figures</a>
                  </li>
        </ul>
  


  </nav>

  </div>
</div>
            <div class="col-sm-footer">  <div class="region region-footer-second">
    <nav role="navigation" aria-labelledby="block-pup-irs-knowyourrights-menu" id="block-pup-irs-knowyourrights" data-block-plugin-id="system_menu_block:know-your-rights">
      
  <h2 id="block-pup-irs-knowyourrights-menu">Know Your Rights</h2>
  

        
              <ul block="pup_irs_knowyourrights" class="menu nav">
                            <li>
        <a href="/taxpayer-bill-of-rights" target="" data-drupal-link-system-path="node/19686">Taxpayer Bill of Rights</a>
                  </li>
                        <li>
        <a href="/taxpayer-advocate" target="" data-drupal-link-system-path="node/18846">Taxpayer Advocate Service</a>
                  </li>
                        <li>
        <a href="/help/irsgov-accessibility" target="" data-drupal-link-system-path="node/18665">Accessibility</a>
                  </li>
                        <li>
        <a href="/about-irs/your-civil-rights-are-protected" target="" data-drupal-link-system-path="node/15736">Civil Rights </a>
                  </li>
                        <li>
        <a href="/privacy-disclosure/irs-freedom-of-information" target="" data-drupal-link-system-path="node/10662">Freedom of Information Act</a>
                  </li>
                        <li>
        <a href="https://www.treasury.gov/No-Fear-Act/Pages/default.aspx">No Fear Act</a>
                  </li>
                        <li>
        <a href="/privacy-disclosure/irs-privacy-policy" target="" data-drupal-link-system-path="node/15856">Privacy Policy</a>
                  </li>
        </ul>
  


  </nav>

  </div>
</div>
            <div class="col-sm-footer">  <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-pup-irs-resolveanissue-menu" id="block-pup-irs-resolveanissue" data-block-plugin-id="system_menu_block:resolve-an-issue">
      
  <h2 id="block-pup-irs-resolveanissue-menu">Resolve an Issue</h2>
  

        
              <ul block="pup_irs_resolveanissue" class="menu nav">
                            <li>
        <a href="/individuals/understanding-your-irs-notice-or-letter" target="" data-drupal-link-system-path="node/16683">Respond to a Notice</a>
                  </li>
                        <li>
        <a href="/appeals" data-drupal-link-system-path="node/19036">Office of Appeals</a>
                  </li>
                        <li>
        <a href="/identity-theft-fraud-scams" target="" title="" lang="" xml:lang="" data-drupal-link-system-path="node/19616">Identity Theft Protection</a>
                  </li>
                        <li>
        <a href="/privacy-disclosure/report-phishing" target="" data-drupal-link-system-path="node/15745">Report Phishing</a>
                  </li>
                        <li>
        <a href="/compliance/criminal-investigation/tax-fraud-alerts" target="" data-drupal-link-system-path="node/15416">Tax Fraud &amp; Abuse </a>
                  </li>
        </ul>
  


  </nav>

  </div>
</div>
            <div class="col-sm-footer">  <div class="region region-footer-fourth">
    <nav role="navigation" aria-labelledby="block-pup-irs-otherlanguages-menu" id="block-pup-irs-otherlanguages" data-block-plugin-id="system_menu_block:other-languages">
      
  <h2 id="block-pup-irs-otherlanguages-menu">Other Languages</h2>
  

        
              <ul block="pup_irs_otherlanguages" class="menu nav">
                            <li>
        <a href="https://www.irs.gov/es/spanish" target="" title="" lang="es" xml:lang="es">Español</a>
                  </li>
                        <li>
        <a href="https://www.irs.gov/zh-hant/chinese" target="" title="" lang="zh-hant" xml:lang="zh-hant">中文</a>
                  </li>
                        <li>
        <a href="https://www.irs.gov/ko/korean" target="" title="" lang="ko" xml:lang="ko">한국어</a>
                  </li>
                        <li>
        <a href="https://www.irs.gov/ru/russian" target="" title="" lang="ru" xml:lang="ru">Pусский</a>
                  </li>
                        <li>
        <a href="https://www.irs.gov/vi/vietnamese" target="" title="" lang="vi" xml:lang="vi">Tiếng Việt</a>
                  </li>
        </ul>
  


  </nav>

  </div>
</div>
            <div class="col-sm-footer">  <div class="region region-footer-fifth">
    <nav role="navigation" aria-labelledby="block-pup-irs-relatedsites-menu" id="block-pup-irs-relatedsites" data-block-plugin-id="system_menu_block:related-sites">
      
  <h2 id="block-pup-irs-relatedsites-menu">Related Sites</h2>
  

        
              <ul block="pup_irs_relatedsites" class="menu nav">
                            <li>
        <a href="https://www.treasury.gov/Pages/default.aspx">U.S. Treasury</a>
                  </li>
                        <li>
        <a href="https://www.treasury.gov/tigta/">Treasury Inspector General for Tax Administration</a>
                  </li>
                        <li>
        <a href="https://www.usa.gov/">USA.gov</a>
                  </li>
        </ul>
  


  </nav>

  </div>
</div>
          </div>
            </section>
  </footer>
<!-- Start GA AutoTracker Code -->
<script src='/static_assets/js/libs/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript' src='/static_assets/js/reporting/autotracker.js'></script>
<script type='text/javascript'>addLinkerEvents();</script> <!--End AutoTracker Code -->
<!--412017-->

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/14271","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","dataLayer":{"defaultLang":"en","languages":{"en":{"id":"en","name":"English","direction":"ltr","weight":-10},"es":{"id":"es","name":"Spanish","direction":"ltr","weight":-9},"zh-hans":{"id":"zh-hans","name":"Chinese, Simplified","direction":"ltr","weight":-8},"zh-hant":{"id":"zh-hant","name":"Chinese, Traditional","direction":"ltr","weight":-7},"ko":{"id":"ko","name":"Korean","direction":"ltr","weight":-6},"ru":{"id":"ru","name":"Russian","direction":"ltr","weight":-5},"vi":{"id":"vi","name":"Vietnamese","direction":"ltr","weight":-4},"ht":{"id":"ht","name":"Haitian Creole","direction":"ltr","weight":-3}}},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","popover_trigger_autoclose":1,"tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"ajaxTrustedUrl":{"\/site-index-search":true},"chosen":{"selector":"select:visible","minimum_single":20,"minimum_multiple":20,"minimum_width":200,"options":{"disable_search":false,"disable_search_threshold":0,"allow_single_deselect":false,"search_contains":true,"placeholder_text_multiple":"Choose some option","placeholder_text_single":"Choose an option","no_results_text":"No results match","inherit_select_classes":true}},"ajax":[],"user":{"uid":0,"permissionsHash":"039fb4a434ae1d29283c2e31079424b809e38ca1a3e491007bbcedeaf11a13d5"}}</script>
<script src="/pub/js/js_q2b8BppCtWSz47tD3KGjH4apCEJN3UVfsl6qRLoWfCg.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/pub/js/js_ohSeeBvwI4VbnvqBhZ8Q6G8_f99Y2Wg_CWv8QGXk6TU.js"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b67fc6a152","applicationID":"70700070","transactionName":"blMHY0AHDUcDUEZQWFcZJFRGDwxaTUNTXlJmVQRUWgM=","queueTime":0,"applicationTime":32,"atts":"QhQEFQgdHkk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
